<!DOCTYPE html>
							<html lang="es">
					<head><title>Incentivarán la participación femenina en el sector forestal - eleconomistaamerica.cl</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Incentivarán la participación femenina en el sector forestal" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomistaamerica chile', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'incentivaran la participacion femenina en el sector forestal', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'empresas',
						'noticiaCategoria' : 'empresas, todos, global, a debate, latinoamerica', 
							'noticiaAutor' : 'eleconomistaamerica com   chile', 
							'noticiaFechaActualizacion' : '202010122049', 
							'noticiaFechaPublicacion' : '202010122049', 
							'noticiaComentarios' : '0'
			});
                        
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var dscript = document.createElement("script");
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=&p=iy3yg8gl&bt=" + btrid;
                document.head.appendChild(dscript);
            })();
        </script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="En Australia y Canadá las mujeres representan el 18% y 17% de la fuerza laboral forestal, respectivamente; mientras que en Chile su participación bordea el 5%." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="448" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="PARTICIPACIÓN,SECTOR,FEMENINA,FORESTAL,INCENTIVARÁN" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2020-10-12T20:49:50+02:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/eleconomistaamerica_cl/cache/app.min,eAm.min.18.cache.css" media="all" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomistaamerica_cl/cache/fe4c519bc538bdc5ff250bfda2274de5.136.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//www.eleconomistaamerica.cl/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de Chile"/>
<link href="//www.eleconomistaamerica.cl/rss/rss-category.php?category=empresas-eAm-chile" rel="alternate" type="application/rss+xml" title="elEconomista :: Empresas"/>
<link rel="canonical" href="https://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" />
<meta property="og:url" content="https://www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>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</script>   
					<script defer src="//js-sec.indexww.com/ht/p/188931-159878953580294.js"></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//securepubads.g.doubleclick.net/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" /><link rel="amphtml" href="https://www.eleconomistaamerica.cl/empresas-eAm-chile/amp/10822240/Incentivaran-la-participacion-femenina-en-el-sector-forestal" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@eEAmerica" /><meta name="twitter:title" content="Incentivarán la participación femenina en el sector forestal" /><meta name="twitter:description" content="En Australia y Canadá las mujeres representan el 18% y 17% de la fuerza laboral forestal, respectivamente; mientras que en Chile su participación bordea el 5%." /><link rel="alternate" href="//www.eleconomista.es/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es-ES" /><link rel="alternate" href="//www.eleconomistaamerica.com/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es" /><link rel="alternate" href="//www.eleconomistaamerica.com.ar/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es-AR" /><link rel="alternate" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es-CL" /><link rel="alternate" href="//www.eleconomistaamerica.co/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es-CO" /><link rel="alternate" href="//www.economiahoy.mx/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es-MX" /><link rel="alternate" href="//www.eleconomistaamerica.pe/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="Incentivarán la participación femenina en el sector forestal" /><meta name="cXenseParse:recs:articleid" content="10822240">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Incentivarán la participación femenina en el sector forestal",   
			"datePublished": "2020-10-12 20:49:50",
			"dateModified": "2020-10-12 20:49:50",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomistaAmérica.com | Chile"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg",
				"height": 448,
				"width": 770
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="mainBody MainNoticia__Body" id="lazy-container" s="23"><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							//s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							//s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script><div class="container d-flex flex-column justify-content-between pl-0 py-1"><ul class="nav nav-fill">
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomista.es/">el<span class="economista">Eco</span>nomista.es</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span class="ecotv">teuve</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//informalia.eleconomista.es" itemprop="url"><span class="informalia">Informalia</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/saludable/" itemprop="url"><span class="saludable">Saludable</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/pymes/" itemprop="url"><span class="status">Pymes</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span class="ecomotor">motor</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span class="ecoley">ley</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span class="ecoley">trader</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.economiahoy.mx" itemprop="url"><span class="economista">Eco</span>nomia<span class="economista">hoy.mx</span></a></li>
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomistaamerica.com">América</a></li>
</ul></div>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="//www.eleconomistaamerica.cl/" itemprop="url" alt="elEconomistaAmérica.cl" title="elEconomistaAmérica.cl"><figure><img class="lazy" src="//s03.s3c.es/imag3/logos/america/svg/logo-eleconomistaamerica-chi.svg" alt="Noticias de economía y finanzas en elEconomista América" width="200"></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item"><div id="eEamerica-main">
<li itemprop="name" class="dropdown-sideBar"><a href="/negocios/" itemprop="url">Negocios</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mercados/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/tecnologia/" itemprop="url">Tecnologías</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/sociedad/" itemprop="url">Sociedad</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/turismo/" itemprop="url">Turismo</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/deportes/" itemprop="url">Deportes</a></li>
<div class="dropdown-divider"></div>
</div></div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos Macro</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/todas-las-noticias/" itemprop="url">Noticias</a></li>
<div class="dropdown-divider"></div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Paises" aria-expanded="false" aria-controls="Kiosco">Países</a><div id="Paises" class="collapse" role="tabpanel">
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.com/" itemprop="url">Portada</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.com.ar/" itemprop="url">Argentina</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.economiahoy.mx/" itemprop="url">México</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
</div>
</div>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/" itemprop="url">elEconomista</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><h1><a class="headerMainLogo text-center" href="//www.eleconomistaamerica.cl/" itemprop="url" alt="elEconomistaAmérica.cl" title="elEconomistaAmérica.cl"><figure class="mb-1"><img src="//s03.s3c.es/imag3/logos/america/svg/logo-eleconomistaamerica-chi.svg" alt="Noticias de economía y finanzas en elEconomista América" itemprop="logo"></figure></a></h1></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "eleconomistaamerica.com",
                        "legalName" : "eleconomistaamerica.com",
                        "url": "//www.eleconomistaamerica.com",
                        "logo": "//s03.s3c.es/imag3/logos/america/logo4.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomistaamerica.com",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//www.eleconomistaamerica.com/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.com/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.com.ar/" itemprop="url">Argentina</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.economiahoy.mx/" itemprop="url">México</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
</ul></nav>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content"><div mod="13155" class="mainRelatedNews"><div class="mainRelatedNews_wrapper"><div class="container"><div class="row">
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<meta itemprop="author" content="">
<meta itemprop="datePublished" content="">
<meta itemprop="dateModified" content="">
<div class="articleImage"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/10822339/10/20/Fijacion-de-tasas-de-interes-en-sistema-financiero-genero-zozobra-en-el-sector-microfinanciero.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/769x421/0/d/1/Joel-Siancas.jpg" alt="Fijación de tasas de interés en sistema financiero generó zozobra en el sector microfinanciero" id=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/10822339/10/20/Fijacion-de-tasas-de-interes-en-sistema-financiero-genero-zozobra-en-el-sector-microfinanciero.html"><h2 class="h6" itemprop="headline">Fijación de tasas de interés en sistema financiero generó zozobra en el sector microfinanciero</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<meta itemprop="author" content="">
<meta itemprop="datePublished" content="">
<meta itemprop="dateModified" content="">
<div class="articleImage"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/10822325/10/20/Inversiones-en-infraestructura-concesionada-sumaron-US-8929-millones.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x513/2/0/3/000651498W.jpg" alt="Inversiones en infraestructura concesionada sumaron US$ 8,929 millones" id=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/10822325/10/20/Inversiones-en-infraestructura-concesionada-sumaron-US-8929-millones.html"><h2 class="h6" itemprop="headline">Inversiones en infraestructura concesionada sumaron US$ 8,929 millones</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<meta itemprop="author" content="">
<meta itemprop="datePublished" content="">
<meta itemprop="dateModified" content="">
<div class="articleImage"><a href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/10822259/10/20/Conozca-como-aprovechar-el-Amazon-Prime-Day-2020-y-comprar-desde-Peru.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x397/d/2/0/eshopex_620x320px.jpg" alt="Conozca cómo aprovechar el Amazon Prime Day 2020 y comprar desde Perú" id=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/10822259/10/20/Conozca-como-aprovechar-el-Amazon-Prime-Day-2020-y-comprar-desde-Peru.html"><h2 class="h6" itemprop="headline">Conozca cómo aprovechar el Amazon Prime Day 2020 y comprar desde Perú</h2></a></div></div>
</div></div></div>
</div></div></div></div>
</html>
		<main role="main" class="main-wrap" id="main-wrap">
			<section class="banners-superiores2">
				<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Empresas</span><h1 class="articleTitle">Incentivarán la participación femenina en el sector forestal</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="mujeres.jpg" id="3358071" onload="mylazy()" src="https://s10.s3c.es/imag/_v0/770x448/5/9/4/180x100_mujeres.jpg" data-src="https://s10.s3c.es/imag/_v0/770x448/5/9/4/700x420_mujeres.jpg" data-srcset="https://s10.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg 500w, https://s10.s3c.es/imag/_v0/770x448/5/9/4/700x420_mujeres.jpg 1000w"><meta itemprop="height" content="448">
<meta itemprop="width" content="770"><figcaption class="imageCaption">El gremio forestal hará una encuesta sobre participación femenina entre sus empresas socias.</figcaption></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/elEconomistaAmericacom-Chile">elEconomistaAmérica.com | Chile</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">15:49 - 12/10/2020</time></div>
</div>
<p><p>En Australia y Canadá las mujeres representan el 18% y 17% de la fuerza laboral forestal, respectivamente; mientras que en Chile su participación bordea el 5%.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>Un diagnóstico con indicadores que permitirá diseñar un plan de acción para promover una mayor participación laboral femenina, es el objetivo del proyecto "Indicadores de Participación Femenina en el sector Forestal", idea que la Corporación Chilena de la Madera iniciará este 19 de octubre a través de una encuesta entre sus 180 empresas socias, para tener la real participación laboral de la mujer en el sector, que bordearía el 5% de acuerdo a estimaciones 2015.</p>
<p>Corma presentó este proyecto a través de un Webinar que contó con la participación de la subsecretaria de la Mujer y Equidad de Género, Carolina Cuevas; el vicepresidente de Corma, Eduardo Hartwig; la directora del proyecto +Mujer de Corma, Verónica Campino; y el gerente regional de Corma Biobío-Ñuble, Fernando Illanes.</p>
<p>El vicepresidente de Corma, Eduardo Hartwig, afirmó que Corma está consciente de la baja participación femenina, y que por lo mismo "debemos ser actores activos en aportar para construir una actividad forestal y un país que brinde igualdad de oportunidades a las mujeres, potenciando iniciativas desde dentro de las instituciones y empresas, que aceleren los cambios que la sociedad necesita y que, a su vez, contribuyan al desarrollo integral de sus propias organizaciones".</p> <h2>Impacto de la pandemia</h2> <p>La subsecretaria de la Mujer, Carolina Cuevas, afirmó que "para avanzar en equidad de género, debemos enfrentar este desafío como cualquier otro desafío de negocio, contar con datos que nos permitan definir indicadores y acciones concretas. Por eso valoramos el proyecto que desarrollará Corma".</p>
<p>Seguidamente, sostuvo que es clave incorporar a la mujer en la reactivación económica. "La pandemia ha significado una feminización de la pobreza y un fuerte retroceso en la participación de las chilenas en la fuerza laboral.  Si no se incluyen a las mujeres, el proceso de reactivación económica será infinitamente más lento y traumático, particularmente aquellas familias que tienen a una mujer jefa de hogar", subrayó Carolina Cuevas.</p>
<p>La directora del proyecto +Mujer de Corma, Verónica Campino, indicó que, "para que los cambios que queremos impulsar sean efectivos es muy importante el compromiso de la alta dirección de las empresas y así se los transmita a las diferentes gerencias y a la organización en general".</p>
<p>La profesional indicó que existen diversos estudios a nivel de OECD y otros organismos que avalan el valor de incorporar a mujeres en sus planas ejecutivas y directivas. "El estudio Woman Matter de 2017 de McKinsey&Company, mostró que aquellas empresas que tenían mujeres en su plana ejecutiva y directiva, tenían un 47% de mayor retorno del capital y un 55% de mejores resultados operacionales, que aquellas sin mujeres en sus comités ejecutivos", explicó Campino.</p><div id="300x251" mod="10822240" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><script type="text/javascript">
                            parrafos = jQuery(".Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><div class="Article__socialShareContent text-center">
<span class="d-none">comentarios</span><a href="#forum" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><i class="material-icons" style="vertical-align: text-bottom; font-size: 32px;">forum</i><span class="badge badge-danger">0</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=Incentivar%E1n+la+participaci%F3n+femenina+en+el+sector+forestal&amp;url=//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div mod="13319" XXX="">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomistaamerica.cl" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html"><h2 class="h6" itemprop="headline">Incentivarán la participación femenina en el sector forestal</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10821531/10/20/La-Union-Europea-y-Chile-unidos-por-la-transformacion-digital.html"><h2 class="h6" itemprop="headline">La Unión Europea y Chile, unidos por la transformación digital</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/politica-eAm-cl/noticias/10821844/10/20/Piden-implementar-un-Plan-Nacional-de-Recuperacion-en-Salud-post-COVID19.html"><h2 class="h6" itemprop="headline">Piden implementar un Plan Nacional de Recuperación en Salud post COVID-19</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10818555/10/20/Enel-inicia-la-construccion-de-una-planta-solar-en-el-norte-de-Chile.html"><h2 class="h6" itemprop="headline">Enel inicia la construcción de una planta solar en el norte de Chile</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/actualidad-eAm-chile/noticias/10818478/10/20/Chile-reclamara-a-la-ONU-el-territorio-submarino-proximo-a-Isla-de-Pascua.html"><h2 class="h6" itemprop="headline">Chile reclamará a la ONU el territorio submarino próximo a Isla de Pascua</h2></a>
</div></div></div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});	

</script>
</html>
											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									
									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 10822240, 23 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomistaamerica.cl/tags/forestales">Forestales</a><a href="//www.eleconomistaamerica.cl/tags/mujeres">Mujeres</a><a href="//www.eleconomistaamerica.cl/tags/pandemia">Pandemia</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Incentivar%C3%A1n+la+participaci%C3%B3n+femenina+en+el+sector+forestal&amp;url=//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

								<div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>

									</div>
								<div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><div mod="15856" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s05.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg"></source><source media="(max-width: 768px)" srcset="https://s05.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg"></source><source media="(min-width: 800px)" srcset="https://s05.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg"></source><img src="https://s09.s3c.es/imag/_v0/770x448/5/9/4/mujeres.jpg" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html"><h2 class="h6" itemprop="headline">Incentivarán la participación femenina en el sector forestal</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.cl/politica-eAm-cl/noticias/10815068/10/20/Plebiscito-en-Chile-Que-es-la-convencion-constitucional.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s10.s3c.es/imag/_v0/770x453/3/3/f/sanz.jpg"></source><source media="(max-width: 768px)" srcset="https://s10.s3c.es/imag/_v0/770x453/3/3/f/sanz.jpg"></source><source media="(min-width: 800px)" srcset="https://s10.s3c.es/imag/_v0/770x453/3/3/f/sanz.jpg"></source><img src="https://s09.s3c.es/imag/_v0/770x453/3/3/f/sanz.jpg" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/politica-eAm-cl/noticias/10815068/10/20/Plebiscito-en-Chile-Que-es-la-convencion-constitucional.html"><h2 class="h6" itemprop="headline"> ¿Qué es la convención constitucional?</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10813353/10/20/Las-estrategias-de-Mourinho-llegan-al-mundo-financiero.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s04.s3c.es/imag/_v0/770x420/6/e/9/mourinho-archivo.png"></source><source media="(max-width: 768px)" srcset="https://s04.s3c.es/imag/_v0/770x420/6/e/9/mourinho-archivo.png"></source><source media="(min-width: 800px)" srcset="https://s04.s3c.es/imag/_v0/770x420/6/e/9/mourinho-archivo.png"></source><img src="https://s07.s3c.es/imag/_v0/770x420/6/e/9/mourinho-archivo.png" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10813353/10/20/Las-estrategias-de-Mourinho-llegan-al-mundo-financiero.html"><h2 class="h6" itemprop="headline">Las estrategias de Mourinho llegan al mundo financiero</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.cl/politica-eAm-cl/noticias/10821844/10/20/Piden-implementar-un-Plan-Nacional-de-Recuperacion-en-Salud-post-COVID19.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s10.s3c.es/imag/_v0/770x420/9/3/8/enfermedad-adulto-mayor-istock.jpg"></source><source media="(max-width: 768px)" srcset="https://s10.s3c.es/imag/_v0/770x420/9/3/8/enfermedad-adulto-mayor-istock.jpg"></source><source media="(min-width: 800px)" srcset="https://s10.s3c.es/imag/_v0/770x420/9/3/8/enfermedad-adulto-mayor-istock.jpg"></source><img src="https://s09.s3c.es/imag/_v0/770x420/9/3/8/enfermedad-adulto-mayor-istock.jpg" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/politica-eAm-cl/noticias/10821844/10/20/Piden-implementar-un-Plan-Nacional-de-Recuperacion-en-Salud-post-COVID19.html"><h2 class="h6" itemprop="headline">Piden implementar un Plan Nacional de Recuperación en Salud post COVID-19</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10821263/10/20/HP-presenta-proyectos-ganadores-para-abordar-desafios-de-adaptacion-al-cambio-climatico.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s05.s3c.es/imag/_v0/770x438/c/b/7/Ganadores.png"></source><source media="(max-width: 768px)" srcset="https://s05.s3c.es/imag/_v0/770x438/c/b/7/Ganadores.png"></source><source media="(min-width: 800px)" srcset="https://s05.s3c.es/imag/_v0/770x438/c/b/7/Ganadores.png"></source><img src="https://s09.s3c.es/imag/_v0/770x438/c/b/7/Ganadores.png" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10821263/10/20/HP-presenta-proyectos-ganadores-para-abordar-desafios-de-adaptacion-al-cambio-climatico.html"><h2 class="h6" itemprop="headline">BHP presenta proyectos ganadores para abordar  desafíos de adaptación al cambio climático</h2></a></div></div>
</div></article>
</div></div>
</div>
</html><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>

								</div>
							</div>
						</div>
					</div>
				</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="forum">
<i class="material-icons">forum</i> Comentarios <span>0</span>
</h5>
<div class="" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus"><div id="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');"><i class="material-icons">person</i> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button"><i class="material-icons">create</i> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre">
<input name="author" id="author" class="form-control required" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email"><input name="email" id="email" class="form-control validate-email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website"><input name="url" id="url" class="form-control validate-url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1396277" type="hidden"><input name="redirect_to" value="//www.eleconomistaamerica.cl/empresas-eAm-chile/noticias/10822240/10/20/1/Incentivaran-la-participacion-femenina-en-el-sector-forestal.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate()); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomistaamerica_cl/cache/f0fd9870b52ce22f91814c0f3b9d8c3d.42.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/eleconomistaamerica.cl'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container">
<div class="row footer-brand"><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="https://s03.s3c.es/imag3/logos/america/svg/logo-eleconomistaamerica.svg" alt="elEconomistaamerica.com" width="200" itemprop="logo"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url">Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url">Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url">Política de cookies •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens •</a><a href="javascript:Didomi.preferences.show()">Ajustes de cookies •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias">Archivo • </a></span><a href="/elecciones/26-M/" itemprop="url">Elecciones 26M</a>
</div>
</div>
</div></footer><script>
if(typeof(__gaTracker_AP)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_AP');
__gaTracker_AP('create', 'UA-96151454-1', 'auto');
__gaTracker_AP('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('span[mod="archivo_pie"] a').bind("click", function(){
__gaTracker_AP('send', 'event', 'Clic', 'Link_Archivo',  this.href);
__gaTracker_AP('nuevo.send', 'event', 'Clic', 'Link_Archivo',  this.href);
});
</script>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601');
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600');
					}
				}
			</script></div>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=019F9hX3pu");</script>
</body></html>